MT07.it - Yamaha MT-07 Forum Italia

Versione completa: Problema manubrio mt 07
Al momento stai visualizzando i contenuti in una versione ridotta. Visualizza la versione completa e formattata.
ciao a tutti
ho una mt 07 da circa 4 mesi con 3000 km (nuova). ieri, tornando da un giretto mi sono accorto che il manubrio quando lo tiro o lo spingo si muove. è come se si fossero allentate le due viti. è successo anche a voi?
"mlmanu">
mlmanu Ha scritto:ciao a tutti
ho una mt 07 da circa 4 mesi con 3000 km (nuova). ieri, tornando da un giretto mi sono accorto che il manubrio quando lo tiro o lo spingo si muove. è come se si fossero allentate le due viti. è successo anche a voi?
Ciao @mlmanu, benvenuto! Corri subito a presentarti nella sezione Presentazione Utenti! Big Grin Wink Grazie
Per quanto riguarda la tua domanda, non ho notato movimenti particolari del manubrio.
Ti metto il link di una discussione aperta da un altro utente, mi sembra parliate della stessa cosa, o sbaglio? (in caso affermativo ti chiedo di continuare a scrivere in quel post e questo lo chiudo per evitare doppioni)
<URL url="http://www.mt07.it/forum/viewtopic.php?f=7&t=237">[url]<LINK_TEXT text="viewtopic.php?f=7&t=237">http://www.mt07.it/forum/viewtopic.php?f=7&t=237</LINK_TEXT>[/url]</URL>
ciao..grazie per la risposta...credo proprio sia lo stesso problema..
"mlmanu">
mlmanu Ha scritto:ciao..grazie per la risposta...credo proprio sia lo stesso problema..
Ottimo, allora ti chiedo per favore di riscrivere la tua domanda in quel topic così questo lo chiudo

Grazie, lamps